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MOCK PRACTICE 
 

Apps   

Task 1 

Place the last paragraph beginning with Note: into the text box at the bottom of the page.   

1. Select the last paragraph, beginning with Note: and ending with smartphone apps.   

2. Drag the selected paragraph and drop it into the text box.  (Hint: Alternatively, you could Cut 

the paragraph and Paste it into the text box.)     

Task 2 

Modify the whole document so the top and bottom margins are 1.0" (2.54 cm) and the left and right 

margins are 1.5" (3.81 cm).   

1. Click the Layout tab.   

2. In the Page Setup group, click Margins.   

3. At the bottom of the Margins dropdown menu, select Custom Margins…   

4. In the Page Setup pop-up window, select the Margins tab, and configure the margins as 

follows:  Top: 1" (2.54 cm) Bottom: 1" (2.54 cm)  Left: 1.5" (3.81 cm) Right: 1.5" (3.81 cm)  

Apply to: Whole document 5. Click OK.    

Task 3 

Apply the Lines (Simple) style set to the document.   

1. Click the Design tab.   

2. In the Document Formatting group, click the More down-arrow located on the right side of 

the gallery.   

3. Select the Lines (Simple) style set.     

Task 4 

Apply a Box border around the entire document that is a solid line , 1 1/2 pt wide, Light Blue color. 

(Accept all other defaults)   

1. Click the Design tab.   

2. In the Page Background group, click Page Borders.   

3. On the Borders and Shading pop-up window, ensure the Page Border tab is selected and 

configure the following: Setting: Box  Style: Solid Line  Color: Light Blue  Width: 1 1/2 pt  

Apply to: Whole document  

4. Click OK   

Task 5 

Insert the Apps.jpg photo, located in the GmetrixTemplates folder, between the heading and the 

first paragraph. Apply Tight text wrapping.   

1. Place your cursor below the heading and before the first sentence, Users of Android phones.  

2. Click the Insert tab.   

3. In the Illustrations group, click Pictures.   
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4. Browse to the folder and select Apps.jpg.   

5. Click Insert.  

6. To the right of the inserted photo, click the Layout Options icon.   

7. Select With Text Wrapping and click Tight. Accept all other defaults.     

 

IceCream  

Task 1 

On the first page, sort the table alphabetically by Flavor from A to Z.   

1. On the first page below the heading Our Most Popular Flavors!, select all of the rows in the 

table by clicking the table selector in the upper-left corner of the table (the + symbol).   

2. Select the Table Tools Layout tab.  

3. In the Data group, click Sort.   

4. In the Sort pop-up window, configure the following:  Sort by: Flavor  Type: Text  Using: 

Paragraphs  Ascending  (Accept all other defaults)  

5. Click OK.   

6. Click anywhere outside the table to deselect it.     

 

Task 2 

On the second page, below the heading Key Clients, convert the text The Party People . . . I 

Scream, U Scream to a list with default bullets.   

 

1. On the second page below the heading Key Clients, select the text beginning with The Party 

People and ending with I Scream, U Scream.   

2. Click the Home tab.   

3. In the Paragraph group, click the Bullets button.  

4. Click anywhere outside the list to deselect it.     

 

Task 3 

On the first page, immediately before the quote We love the unique . . . Salt Lake City, insert an 

Austin Quote textbox. Move the quote into the textbox.   

 

1. Place your cursor at the beginning of the quote “We love the unique...   

2. Click the Insert tab.  

3. In the Text group, click Text Box.   

4. In the textbox gallery, select Austin Quote.   

5. Below the new text box, select the quote beginning with We love and ending with Salt Lake 

City.   

6. Either drag the quote or Cut the quote and Paste it into the textbox.   

7. Click anywhere outside the textbox to deselect it.       
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Task 4 

Apply the Paint Brush Artistic Effect to the Ice Cream graphic.   

1. Click on the graphic of the Ice Cream to select it.   

2. On the Picture Tools Format tab, in the Adjust group, click Artistic Effects.   

3. Select Paint Brush.     

 

Task 5 

Apply the 3-D Rotation, Parallel, Off Axis 1: Right Picture Effect to the Ice Cream graphic.   

 

1. Click on the graphic of the Ice Cream to select it.   

2. On the Picture Tools Format tab, in the Picture Styles group, click Picture Effects.   

3. In the Picture Effects dropdown menu, select 3-D Rotation. In the section Parallel, select Off 

Axis 1: Right.     

 

Journalism  

 

Task 1 

Format the document into two columns beginning with the heading 1.1 SEEK TRUTH AND 

REPORT IT until of the end of the document. (Accept all defaults)    

1. Select the text    

2. Click Layout   

3. Click Columns   

4. Click Two     

 

Task 2 

Change the endnote number format to 1,2,3 … At the end of the subtitle Improving and 

protecting journalism since 1909, insert an endnote that reads http://www.spj.org/index.asp.   

 

1. Place cursor at the end of subtitle Improving and protecting journalism since 1909   

2. Click References   

3. Click the Footnotes launcher   

4. Click Endnotes   

5. Choose format as 1,2,3   

6. Click Apply   

7. Click Insert Endnote   

8. Type http://www.spj.org/index.asp     

 

Task 3 

On the second page, enhance the graphic by applying the color Colorful Range - Accent Colors 5 

to 6.  

 

1. Click on the Graphic on second page   

2. Click Design under Smart tools   
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3. Click Change Colors   

4. Under Colorful Click Colorful Range - Accent Colors 5 to 6     

 

Task 4 

Add a fourth shape to the diagram located at the end of the document and add the text Be 

Accountable and Transparent to the new shape.   

 

1. Click the Graphic on second page   

2. Click Design under Smart tools   

3. Click Add Shape   

4. Click the 4th shape and type Be Accountable and Transparent     

 

Task 5 

Move the SmartArt from the second page to the first page. Place it between the heading and 1 

Code of Ethics.   

 

1. Click the Graphic on second page   

2. Ctrl and X   

3. Place the cursor above 1. Code of Ethics   

4. Ctrl and V     

 

Cabins   

Task 1 

On the last page below the heading Weekly Rental, convert the table to text. Separate the data 

by tabs.   

1. On the last page below the heading Weekly Rental, select all of the rows in the table by 

clicking the table selector in the upper-left corner of the table (the + symbol)   

2. Click the Table Tools Layout tab.   

3. In the Data group, click Convert to Text.   

4. Separate the data by tabs. (Accept all other defaults)     

 

Task 2 

In the second sentence on the first page, link the text log cabin to the web page:  

https://en.wikipedia.org/wiki/Log_cabin   

 

1. At the top of the first page, at the end of the second sentence, select the text log cabin.   

2. In the Insert tab, in the Links group, click the Link dropdown and select Insert Link...   

3. In the Insert Hyperlink pop-up box, change the following:  Link to: Existing File or Web Page  

Address: https://en.wikipedia.org/wiki/Log_cabin   

4. Click OK.     
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Task 3 

Insert a Continuous Section Break on the second page just before the heading Affordable Pricing.   

 

1. On the second page, place your cursor to the left of the heading Affordable Pricing.   

2. Click the Layout tab.   

3. In the Page Setup group, click Breaks.   

4. Below Section Breaks, click Continuous.  

(Hint: You can check to see if the break has been added by going to the HOME tab, Paragraph 

group and clicking the Show/Hide button and then looking for Section Break (Continuous) at the 

bottom of page 1.)     

Task 4 

In the first list, replace the bullets for the text Living area . . . dryer with the graphic Trees.png  

 

1. Below the heading Living and Dining Areas, select the text beginning with Living area 

with a couch and ending with dryer.   

2. On the Home tab, in the Paragraph group, click the Bullets down-arrow and select Define 

New Bullet…   

3. In the Define New Bullet pop-up box, under Bullet character, click Picture…   

4. In the Insert Pictures pop-up box, to the right of From a file, click Browse and locate the  

folder. Select the file Trees.png and click Insert. Notice the sample of the new bullet 

displayed in the Preview window.   

5. In the Define New Bullet pop-up box, click OK.     

 

Task 5 

Apply the Simple Frame, Black style to the floorplan on the first page. 

   

1. On the first page, click on the floorplan graphic to select it.   

2. Select the Picture Tools Format tab.   

3. In the Picture Styles group, select Simple Frame, Black.    

 

LegalTerms   

Task 1 

Change the Status property of the document to Draft.   

1. Select the File tab.   

2. In the lower-right corner of the Properties pane, click Show All Properties.   

3. Insert your cursor in the Status property field and type Draft.   

4. Click anywhere outside the field to confirm it.   

5. Click the arrow in the upper-left corner of the window to return to the document.     
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Task 2 

Place the registered trademark symbol (®) after the heading Registered.   

 

1. Place your cursor at the end of the heading Registered.   

2. Click the Insert tab.   

3. In the Symbols group, click Symbols, and at the bottom, click More Symbols...   

4. In the Symbols pop-up window, select the Special Characters tab.   

5. Select the Registered character and click Insert.   

6. Click Close.    

 

Task 3 

Apply the text effect Small Caps to the three paragraph headings.   

 

1. Simultaneously select the three paragraph headings by holding the CTRL key while 

clicking Trademark, Registered, and Copyright.   

2. Click the Home tab.   

3. In the Font group, click the dialog box launcher located in the lower-right corner of the 

group.  4. In the Font pop-up window, in the Effects section, click to enable Small caps.  

4. Click OK.   

5. Click anywhere on the document to deselect the headings.     

 

Task 4 

Enable change tracking on this document and lock it with the password Legal.    

 

1. On the Review tab, in the Tracking group, click Track Changes.   

2. Click Lock Tracking.   

3. In the Lock Tracking pop-up window, enter the password Legal. Reconfirm the password 

by typing Legal again.   

4. Click OK.  (Hint: Enabling Lock Tracking also automatically enables Track Changes.)     

 

Task 5 

At the bottom of the page, add a comment to Fair Use Law at the end of the last sentence that 

reads Should we explain Fair Use Law?   

 

1. At the bottom of the page, select Fair Use Law.   

2. On the Review tab, in the Comments group, click New Comment.   

3. In the comment box, type Should we explain Fair Use Law?   

4. Click anywhere outside the comment box to commit the change.     
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SkiResorts  

Task 1 

On the last page, bookmark the heading WORLD-CLASS SKI RESORTS Name the bookmark 

Resorts.   

1. On the last page, select the heading WORLD-CLASS SKI RESORTS.   

2. On the Insert tab, in the Links group, click Bookmark.   

3. In the Bookmark pop-up box, in the top field, type the name Resorts.   

4. Click Add.     

 

Task 2 

Immediately below the heading TABLE OF CONTENTS, insert a custom table of contents 

displayed in the Formal format that displays only the following styles at the associated levels: 

Caption: 4   

Heading 1: 2  

Heading 2: 3   

Title: 1   

 

1. Click to place your cursor immediately below the heading TABLE OF CONTENTS.   

2. On the References tab, in the Table of Contents group, click Table of Contents and select 

Custom Table of Contents…   

3. In the Table of Contents pop-up window, beneath the General section, click the down-arrow 

to change the Formats: to Formal.   

4. Click the Options... button.   

5. In the Table of Contents Options pop-up window, configure the following styles to be 

displayed at the associated levels:   

Caption: 4   

Heading 1: 2  

Heading 2: 3   

Title: 1   

6. Clear the TOC Level for the Cover Title and Heading 3 so that these styles are not displayed.   

7. Click OK to close the Table of Contents Options window.   

8. Click OK to close the Table of Contents window and generate the table.   

 

Task 3 

On the bottom of the last page, create a table from the text Resort Nameto the end of the 

document. Create the table with 5 columns with an automatic Fixed Table Width separated by 

Tabs. Apply the Grid Table 5 Dark - Accent 1 table style.   

 

1. On the last page, select the text beginning with Resort Name and ending with the blank cell 

to the far right of Sundance.   

2. On the Insert tab, in the Tables group, click Table and select Convert Text to Table…   

3. In the Convert Text to Table pop-up window, configure the following:  Number of columns: 5  

Fixed Table Width: Auto Separate Text At: Tabs  

4. Click OK.   

5. On the Table Tools Design tab, in the Table Styles group, select Grid Table 5 Dark – Accent 
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6. Click anywhere outside the table to deselect it.     

 

Task 4 

In the sidebar on page 3, change the bullets of the SKI RESORTS list to a solid square to match 

the other lists.   

 

1. Select the entire SKI RESORTS list, starting with Alta and ending with Sundance.   

2. On the Home tab, in the Paragraph group, click the Bullets down-arrow.   

3. In the Bullet Library, locate the solid square and click it.     

 

Task 5 

Resolve the comment on the last page.   

1. On the last page inside the comment box displayed on the right side of the document, click 

the Resolve button.     

 

ComputerHealth   

 

Task 1 

Track any future modifications to this documents.   

 

1. On the Review tab, in the Tracking group, click Track Changes.   

 

Task 2 

Remove the table while keeping the data. Retain the font formatting and separate the data with 

paragraph marks.   

1. Click anywhere in the table to select it and reveal the Table Tools contextual tabs.   

2. Select the Table Tools Layout tab. On the far right, in the Data group, click Convert to 

Text.   

3. In the Convert Table to Text pop-up window, select Paragraph Marks.   

4. Click OK.     

 

Task 3 

Change the numbered list below the heading What is Regular Maintenance? to numbers 1 

through 5.   

1. Select the numbered list items 4 through 8 located below the heading What is Regular 

Maintenance?   

2. On the Home tab, in the Paragraph group, click the Numbering down-arrow and select 

Set Numbering Value…   

3. In the Set Numbering Value pop-up, select Start new list and Set value to: 1.   

4. Click OK.     
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Task 4 

Add a Heart shape with a blue shape fill below the last line of text in the document.   

1. Select the Insert tab.   

2. In the Illustrations group, click Shapes.   

3. Below the Basic Shapes section, click the Heart shape.   

4. Position your cursor centered below the last line of text in the document.   

5. Click-drag to draw the heart shape.   

6. On the Drawing Tools Format contextual tab, in the Shape Styles group, click Shape Fill 

and select Blue.   

7. Click anywhere outside the shape to deselect it.       

 

Task 5 

Move the image at the top of the document so that the left side of the image is aligned with the 

left margin and the top of the image is aligned with the first sentence starting with Does your 

computer...   

 

1. Click to select the image at the top of the document.   

2. Using your mouse, click-drag the image to position it aligned with the first sentence and 

against the left margin.   

(Hint: You will know the image is against a margin when the alignment guide displays. If 

you don't see the alignment guide, enable it by selecting the Picture Tools Format tab, 

clicking Align in the Arrange group, and then clicking Use Alignment Guides. The three 

paragraphs of text should appear to the right of the image. The list beginning with "Here 

are three basic things..." should appear below the image.)  

3. Click anywhere outside the image to deselect it.     

 

PetCare  

 

Task 1 

Display the paragraph marks on the document.   

1. Click the paragraph mark in the paragraph group    

 

Task 2 

Use the Document Inspector to remove all of the Headers, Footers, and Watermarks from the 

flyer. Leave all other hidden properties.   

1. Select the File tab.   

2. In the Info pane, click Check for Issues and select Inspect Document.    

3. In the Document Inspector pop-up window, accept all defaults and click Inspect.   

4. Next to Headers, Footers, and Watermarks, click Remove All. Leave all other properties.   

5. Click Close.   

6. Click the arrow in the upper-left of the Word window to return to the document.     
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Task 3 

Reply to the comment by typing Green.   

1. Hover your cursor over the comment to reveal the contents.   

2. Click Reply.     

 

Task 4 

On the first page, apply the Heading 2 style to the heading Preventing Fleas and Ticks.   

1. Select the text Preventing Fleas and Ticks   

2. Click Home tab   

3. Under Styles choose Heading 2   

 

Task 5 

Change the table size to automatically fit to the table's contents.   

1. Select the table   

2. Click Layout under Table Tools   

3. Click Autofit   

4. Click Autofit Contents    

 

AncientCultures   

 

Task 1 

On the last page, insert a Bibliography below the Bibliography heading.   

1. On the last page, place your cursor just below the Bibliography heading.   

2. Select the References tab.   

3. In the Citations & Bibliography group, click Bibliography and select Insert Bibliography.     

 

Task 2 

Use the Go To feature to navigate to the sites bookmark and delete both the heading and 

paragraph starting at Where to find…   

1. On the Home tab, in the Editing group, click Find and select Go To…   

2. In the Go to what: window, scroll down and select Bookmark.   

3. Beneath Enter bookmark name:, click the down-arrow and select sites.  

4. Click Go To.   

5. Word will jump to the heading Where to Find Petroglyphs and Pictographs, and the 

entire paragraph will be selected. Click Close to exit the Go To tool.   

6. Delete the selected paragraph using either the Backspace key or Delete key.     

 

Task 3 

Add a Blank footer with the text Ancient Cultures. Do not display the footer on the cover page.   

1. Click on any page except the cover page.   

2. Select the Insert tab.   

3. In the Header & Footer group, click Footer and select Blank.   
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4. On the left side of the footer, select the [Type here] field and type Ancient Cultures.  

5. On the Header & Footer Tools Design tab, click Close Header and Footer.     

 

Task 4 

Insert the citation for David Greywolfe on the third page at the end of the second paragraph 

immediately following …created rock art.   

1. On the third page, at the end of the second paragraph, place your cursor immediately 

following …created rock art.   

2. On the References tab, in the Citations & Bibliography group, click Insert Citation and 

select Greywolf, David.     

 

Task 5 

Add an Automatic Table 2 table of contents on the second page replacing the text <Insert Table 

of Contents Here>.   

1. On the second page, select the text <Insert Table of Contents Here>.   

2. Click the References tab.   

3. In the Table of Contents group, click Table of Contents and select Automatic Table 2.   

 

Technician   

 

Task 1 

Add page numbering to the bottom of all pages in the Accent Bar 4 format.   

1. Select the Insert tab.   

2. In the Header & Footer group, click Page Number.   

3. From the Page Number dropdown menu, select Bottom of Page and click Accent Bar 4.   

4. On the far right of the Header & Footer Tools Design tab, click Close Header and Footer.     

 

Task 2 

Add the tag Course to the document.   

1. Click the File tab.   

2. In the left window pane, select Info.   

3. In the right window pane, under Properties, click Add a tag.   

4. Type Course.     

 

Task 3 

Display the paragraph marks on the document.   

1. On the Home tab, in the Paragraph group, click the pilcrow ( ¶ ) symbol.      
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Task 4 

Simultaneously delete all the comments.   

1. Click on one of the comments to reveal the Delete command on the Review tab.   

2. On the Review tab, in the Comments group, click Delete and select Delete All Comments 

in Document.     

 

Task 5 

Add a table with 6 rows and 2 columns on the last page between the headings GRADING and 

COURSE LENGTH.   

1. Click in the space between the headings GRADING and COURSE LENGTH.   

2. Select the Insert tab.   

3. In the Tables group, click Table and select Insert Table. Configure the following:  Number 

of columns: 2  Number of rows: 6  Accept all other defaults and click OK.   

(Hint: As an alternate method, you could select the number of boxes representing 

columns and rows using the mini-wizard.)     

 

 

GameOver   

 

Task 1 

In the gray cell at the top of the second page, insert the 3D Model Visor.glb located in the 

GMetrixTemplates folder. Position in Middle Center with Square Text Wrapping.   

1. On the second page, click in the gray cell located in the upper-left corner.   

2. On the Insert tab, in the Illustrations group, click 3D Models and select From a File…   

3. Browse to the GMetrixTemplates folder.   

4. Select the Visor.glb file.   

5. Click Insert.   

6. On the 3D Model Tools Format tab, in the Arrange group, click Position and select 

Position in Middle Center with Square Text Wrapping.   

(Hint: To test the 3D Model, spin it to view different angles using your cursor.)     

 

Task 2 

Add a Trademark (™) immediately after the heading Game Over.   

1. In the top-right of the document, place your cursor immediately after the text Game 

Over.   

2. Click the Insert tab.   

3. In the Symbols group, click Symbols, and at the bottom click More Symbols...   

4. In the Symbols pop-up window, select the Special Characters tab.   

5. Select the Trademark character (™) and click Insert.   

6. Click Close.   

(Hint: You could also type the characters (TM) or use the shortcut keys ALT+CTRL+T.)     
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Task 3 

On the second page, merge all cells in the table More of Our Most Popular Games! into one cell.   

1. On the second page below the heading More of Our Most Popular Games!, select the 

table by clicking the table selector in the upper-left corner of the table (the + symbol).   

2. Select the Table Tools Layout tab.   

3. In the Merge group, click Merge Cells.   

4. Click anywhere outside the table to deselect it.     

 

Task 4 

On the second page, convert the text below More of Our Most Popular Games! into a numbered 

list.  Continue the numbering sequence from the list located on the first page.   

1. On the second page, select the five game names located in the More of Our Most 

Popular Games!  table.   

2. On the Home tab, in the Paragraph group, click the Numbering icon to create a 

numbered list.   

3. After the list is created, click the AutoCorrect Options icon that appears next to the top 

of the list and select Continue Numbering.     

 

Task 5 

Remove the background from the illustration of the game characters located in the lower-right 

corner of the first page.   

1. Select the photo of the game characters.   

2. Select the Picture Tools Format tab.   

3. In the Adjust group, click Remove Background.   

4. The areas to be removed are shaded pink. To adjust these areas, click the Mark Areas to 

Keep command on the Background Removal tab. Your cursor will change to a tool that 

looks like a pencil.  

5. Drag the tool inside each of the four characters to remove any unwanted pink shading. 

Continue dragging the tool until each character's full color is revealed and no portions of 

the characters are shaded pink.   

6. Click Keep Changes.   

7. Click anywhere outside the image to deselect it.     

 

EasyLandscaping   

 

Task 1 

Below the title Landscaping Made Easy, insert a screen clipping of the photo displayed on the 

Project document.   

1. Place your cursor below the title Landscaping Made Easy.   

2. On the Insert tab, in the Illustrations group, click Screenshot.   

(Hint: All windows that are currently open on your computer desktop will be displayed. 

In the upperleft corner is the window that was most recently opened, and it will be the 
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window used for the screen clipping.)  3. At the bottom of the gallery, click Screen 

Clipping.   

3. Project.docx will open. Click and drag to select the borders of the photo displayed.   

4. Click anywhere outside the photo to deselect it.     

 

Task 2 

Convert the footnote associated with the heading Designing Your Yard to an endnote.   

1. Select the footnote indicator displayed after the heading Designing Your Yard.   

2. On the References tab, click the dialog box launcher located in the lower-right corner of 

the Footnotes group.   

3. In the Footnote and Endnote pop-up window, change the radial button to select 

Endnotes: End of document.   

4. Click Convert...  

5. On the Convert Notes pop-up window, select Convert all Footnotes to Endnotes.   

6. Click OK.   

7. Click Close to exit the Footnote and Endnote pop-up window.   

8. Click anywhere on the document to deselect the footnote indicator.     

 

Task 3 

Below the heading Choosing a Tree, starting with the heading General Appearance... and ending 

with the text ...height of the tree., format all of the lists to 2 columns with a width 3.1" (7.874 

cm) and a line separating the columns. Accept all other defaults.   

1. Below the heading Choosing A Tree, select all of the text before the paragraph that 

begins If you have any problems...   

2. Click the Layout tab.   

3. In the Page Setup group, click Columns and select More Columns...   

4. In the Columns pop-up window, configure the columns as follows:  Number of columns: 

2  Line between: enabled  Width: 3.1” (7.874 cm) (Accept all other defaults)  

5. Click OK.     

 

 Task 4 

Insert a Column Break just before the last bullet item in the Trunk list, The bigger the root ball, 

the better.   

1. Locate the Trunk list and place your cursor to the left of the last bullet text, The bigger 

the root ball, the better.   

2. Click the Layout tab.   

3. In the Page Setup group, click Breaks, and beneath the Page Breaks section, select 

Column.     
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Task 5 

Add the alternative text title Office Hours to the table in the document.   

1. At the end of the document, click anywhere in the table to select it and display the Table 

Tools contextual tabs.   

2. Select the Table Tools Layout tab.   

3. In the Table group, click Properties.   

4. In the Table Properties pop-up window, select the Alt Text tab.   

5. In the Title field type, Office Hours.   

6. Click OK.   

7. Click anywhere outside the table to deselect it.    

 

Camping   

Task 1 

Copy the formatting of Vol 5 Issue 1 located in the upper-right corner of the first page and apply 

it to the date in the opposite corner.   

1. In the upper-right corner of the first page, select Vol 5 Issue 1.   

2. On the Home tab, in the Clipboard group, double-click the Format Painter.   

3. Apply the formatting by selecting the date in the upper-left corner of the first page.   

4. Press ESC on your keyboard to release the Format Painter.     

 

Task 2 

Check the document for accessibility issues. For the first picture that is missing alternative text, 

add the text New Logo.   

1. On the Review tab, in the Accessibility group, click Check Accessibility.   

2. In the Accessibility Checker pane, in the Inspection Results window, under Errors, select 

the arrow next to Missing alternative text and click the dropdown next to Picture 9. 

Under Recommended Actions, select Add a description.   

3. In the Alt Text pane, enter New Logo.   

4. Close the Alt Text pane and the Accessibility Checker.     

 

Task 3 

Change the width of the table column Month to 1.0" (2.54 cm).   

1. On the second page, select only the column in the table with the heading Month.   

2. Select the Table Tools Layout tab.   

3. In the Cell Size group, change the Width to 1.0" (2.54 cm).     
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Task 4 

Insert the Hiker.png illustration, located in the GMetrixTemplates folder, above the heading 

Don't Forget Your Permit. Make it have Top and Bottom text wrapping, and size the illustration 

to 1.5" (3.81 cm) high.   

1. In the section Don't Forget Your Permit, place your cursor above the header.   

2. Click the Insert tab.   

3. In the Illustrations group, click Pictures.   

4. Browse to the GMetrixTemplate folder and select Hiker.png. Click Insert.   

5. To the right of the inserted illustration, click the Layout Options icon. Beneath With Text 

Wrapping, click Top and Bottom. Accept all other defaults.   

6. In the Size group, change Shape Height: 1.5" (3.81 cm)   

7. Click anywhere outside the picture to deselect it.     

 

Task 5 

At the bottom of the last page above the sentence For more information..., add a SmartArt Basic 

Process with the size 6" (15.24 cm) wide and 0.5" (1.27 cm) high. Change the color to Colored Fill 

- Accent 5.   

1. At the bottom of the last page, place your cursor in the empty space above the text For 

your information.   

2. Click the Insert tab.   

3. In the Illustrations group, click SmartArt.   

4. In the Choose a SmartArt Graphic pop-up window, in the left pane, select Process.   

5. In the right pane, select Basic Process. Click OK.   

6. Click on the border around the SmartArt graphic to select it and reveal the SmartArt 

Tools contextual tabs.   

7. Click the SmartArt Tools Format tab.   

8. In the Size group, change Height: 0.5" (15.24 cm) and Width: 6" (1.27 cm).    

9. Click the SmartArt Tools Design tab.   

10.  In the SmartArt Styles group, click Change Colors. Beneath the Accent 5 section, click 

Colored Fill - Accent 5.   

11.  Click anywhere outside of the SmartArt to deselect it.     
 

Workshop  

 

Task 1 

Three edits were made to this document. Open the Review pane. Accept the insertion of Hey, 

Teachers! and the replacement of Camp with Workshop, but reject the replacement of Saturday 

with Friday.   

1. On the Review tab, in the Tracking group, click the Reviewing Pane and select Reviewing 

Pane Vertical…   

2. On the Review tab, in the Changes group, click Next and do the following:   

If the insertion of Hey, Teachers! is highlighted, in the Changes group, click the Accept 

dropdown and then select Accept and Move to Next.  

If the deletion of Saturday is highlighted, in the Changes group, click the Reject dropdown 

and then select Reject and Move to Next.   

If the insertion of Friday is highlighted, in the Changes group, click the Reject dropdown and 
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then select Reject and Move to Next.   

If the insertion of Workshop is highlighted, in the Changes group, click the Accept dropdown 

and then select Accept and Move to Next.   

If the deletion of Camp is highlighted, in the Changes group, click the Accept dropdown and 

then select Accept and Move to Next.   

3. Continue to click Next until you see the message There aren't any comments or tracked 

changes in your document. Click OK.       

 

Task 2 

Set the line spacing of the list to 1.0.   

1. Select the list text Date: Next Saturday thru Cost: $15.   

2. On the Home tab, in the Paragraph group, click Line and Paragraph Spacing and select 

1.0.    

 

Task 3 

Increase the list level of the list to Level 2.   

1. Select the list text Date: Next Saturday thru Cost: $15.   

2. On the Home tab, in the Paragraph group, click the Bullets dropdown and select Change 

List Level.  

3. Select Level 2.   

 

Task 4 

Add a Bevel, Relaxed Inset shape effect to the three shapes of the SmartArt graphic.   

1. Click the border around the SmartArt graphic to select it.   

2. Select the SmartArt Tools Format tab.   

3. In the Shape Styles group, click Shape Effects.   

4. Select Bevel, then click Relaxed Inset.   

5. Click anywhere outside the SmartArt to deselect it. 

 

Task 5 

Save the document in the .pdf file format with the name MSWorkshop.   

1. Click the File tab.   

2. In the left window pane, select Export.   

3. In the right window pane, select Create PDF/XPS.   

4. In the Filename field, type MSWorkshop. For File Type, select .pdf.   

5. Click Publish.   

6. Close the PDF window.    

 


